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USGS New York Water Science Center 
Soil and Low Ionic Strength Water Quality Laboratory 

Inductively Coupled Plasma – Optical Emission Spectrometry  
Standard Operating Procedure 

 
1. Scope and Application 

Analytes 
Calcium, Magnesium, Aluminum, Silicon, Sodium, and Potassium 

1.2 Reporting limit 
2.0 µmol Ca2+/L 
1.0 µmol Mg2+/L 
1.0 µmol Al3+/L 
6.0 µmol Si4+/L 
1.0 µmol Na+/L 
1.0 µmol K+/L 

1.3 Applicable matrices 
This method is used to determine the concentrations of Ca, Mg, Al, Si, Na, 
and K in precipitation, dilute surface waters and soil waters. 

1.4 Dynamic range 
The analytical range for the determination of calcium is from 1.0 µmol Ca2+/L 
to 200.2 µmol Ca2+/L.  The analytical range for the determination of 
magnesium is from 0.5 µmol Mg2+/L to 82.3 µmol Mg2+/L.  The analytical 
range for the determination of aluminum is from 0.5 µmol Al3+/L to 7.40 µmol 
Al3+/L.  The analytical range for the determination of silicon is from 3.0 µmol 
Si4+/L to 142.4 µmol Si4+/L.  The analytical range for the determination of 
sodium is from 0.5 µmol Na+/L to 217.5 µmol Na+/L.  The analytical range for 
the determination of potassium is from 0.5 µmol K+/L to 51.6 µmol K+/L.  
Sample concentrations that exceed these ranges must be diluted and 
reanalyzed. 

 
2. Summary of Procedure 

This analysis is performed by inductively coupled plasma – optical emission 
spectrometry.  Samples are aspirated through a nebulizer and carried to the 
plasma.  The concentration of the element is proportional to the intensity of 
light emitted as excited electrons return to ground state. 

 
3. Safety Issues 

3.1 Chemical hazards  
A. All strong acids and bases should be mixed in a fume hood.   
B. Gloves, safety glasses, and lab coats should be worn when preparing and 

performing this analysis. 
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C. For proper handling techniques for specific chemicals, consult the 
appropriate Material Safety Data Sheets (MSDS). 

3.2 Miscellaneous 
  In case of malfunction, push the red emergency shut off button located  
  on the front of the instrument. 
 
4. Sample Preservation, Containers, Processing and Analysis Times 

4.1 Sample Preservation 
Unfiltered and filtered samples are preserved with 0.3 mL ultrapure nitric 
acid. 

4.2 Containers  
Samples are stored in either 60-mL acid washed polyethylene bottles or 
30-mL acid washed polyethylene bottles (samples which are analyzed for 
aluminum only). 

4.3 Processing and Analysis Times 
Sample processing: one week 
Lab analysis: six months 
LIMS entry: one week 

 
5. Reagents and Standards 

5.1 General Information 
All reagents are commercially purchased and should be stored in the original 
container.  Date the reagent bottles when received and when opened.  Note 
expiration date, if any.  No verification of the reagents is necessary. 

5.2 Reagents 
A. Liquid Argon 

Commercially purchased liquid argon in an XL-45 tank. 
B. Nitric Acid 

Use commercially purchased ultrapure nitric acid (HNO3). 
C. 1% Nitric Acid 

1. In a 2,000 mL Erlenmeyer flask add 20 mL of ultrapure HNO3 to  
1,000 mL of Milli-Q water.  

2. Fill close to final volume with Milli-Q water, mix, then fill to final 
volume and mix again.  

3. Prepare as needed. 
5.3 Standards 

A. Calcium, Magnesium, Aluminum, Silicon, Sodium, and Potassium Stock 
Solutions, 1,000 mg Ca2+/L, 1,000 mg Mg2+/L, 1,000 mg Al3+/L, 1,000 mg 
Si4+/L, 1,000 mg Na+/L, 1,000 mg K+/L 
1. All stock solutions are purchased commercially. 
2. The stock solutions are valid until the expiration date listed on the 

bottle. 

Author: Tricia Lincoln              Approved by:  Greg Lawrence                  Reviewed by:  Ken Pearsall  



USGS Troy WSC Laboratory Inductively Coupled Plasma SOP                 EPA 200.7 Rev. 4.4 
425 Jordan Road SOP. No. 4 Rev. No. 2.2 
Troy, NY 12180 Date:  02/27/2012 Page 3 of 7 

 
 

3. To avoid contamination, aliquots of standards must not be withdrawn 
directly from bottle.  

B. Blank Standard 
1. Fill a 500-mL volumetric flask with approximately 250 mL of Milli-Q 

water.   
2. Add 0.5 mL ultrapure HNO3. 
3. Fill close to final volume with Milli-Q water, mix, then fill to final 

volume and mix again. 
4. Store in a polyethylene bottle; label and date. 
5. Prepare monthly. 

C. Calcium, Magnesium, Aluminum, Silicon, Sodium, and Potassium Working 
Standard 
1. Pipet desired amount of stock solutions into a 500-mL volumetric flask 

containing 250 mL Milli-Q water.   
2. Add 0.5 mL ultrapure HNO3.  
3. Fill close to final volume with Milli-Q water, mix, then fill to final 

volume and mix again. 
4. Store in a polyethylene bottle; label and date. 
5. Prepare monthly. 
 

Stock 
Solution 

Stock 
Added 
(mL) 

Analyte  
Concentration  

Calcium 4.0 200.2 µmol/L (8.0 mg/L) 
Magnesium 1.0 82.3 µmol/L (2.0 mg/L) 

Silicon 2.0 142.4 µmol/L (4.0 mg/L) 
Aluminum 0.1 7.40 µmol/L (0.20 mg/L) 

Sodium 2.5 217.5 µmol/L (5.0 mg/L) 
Potassium 1.0 51.16 µmol/L (2.0 mg/L) 

 
D. Calcium, Magnesium, Aluminum, Silicon, Sodium, and Potassium Quality-

Control (QC) Stock Solutions, 1,000 mg Ca2+/L, 1,000 mg Mg2+/L, 1,000 
mg Al3+/L, 1,000 mg Si4+/L, 1,000 mg Na+/L, 1,000 mg K+/L 
1. All stock solutions are purchased commercially.  This stock must be        

from a manufacturer or lot different from the standard stock. 
2. The stock solutions are valid until the expiration date listed on the 

bottle. 
3. To avoid contamination, aliquots of standards must not be withdrawn 

directly from bottle.  
E. Calcium, Magnesium, Aluminum, Silicon, Sodium, and Potassium QC 

Samples 
     1.  Pipet desired amount of QC stock solutions into a 1,000-mL volumetric 

flask containing 500 mL Milli-Q water. 
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2.  Add 1.0 mL ultrapure HNO3. 
3.  Fill close to final volume with Milli-Q water, mix, then fill to final 
volume and mix again. 
4.  Store in a polyethylene bottle; label and date. 
5.  Prepare monthly. 

 
QC-high Sample 

Stock 
Solution 

Stock 
Added 
(mL) 

Analyte  
Concentration 

Calcium 4.0 99.8 µmol/L (4.0 mg/L) 
Magnesium 1.0 41.14 µmol/L (1.0 mg/L) 

Silicon 3.0 106.8 µmol/L (3.0 mg/L) 
Aluminum 0.3 11.15 µmol/L (0.30 mg/L) 
Sodium 1.0 43.5 µmol/L (1.0 mg/L) 

Potassium 1.0 25.58 µmol/L (1.0mg/L) 
 

QC-low Sample 
Stock 

Solution 
Stock 
Added 
(mL) 

Analyte 
Concentration  

Calcium 1.0 24.95 µmol/L (1.0 mg/L) 
Magnesium 0.25 10.3 µmol/L (0.25 mg/L) 

Silicon 1.0 35.6 µmol/L (1.0 mg/L) 
Aluminum 0.04 1.49 µmol/L (0.04 mg/L) 
Sodium 0.25 10.9 µmol/L (0.25 mg/L) 

Potassium 0.25 6.4 µmol/L (0.25mg/L) 
 
6. QC Procedure 

A. The standard curve is a linear plot of intensity vs. concentration using the 
blank and high standard. 

B. Quality-control samples are analyzed at the start of a run, after every  
10 samples during the run, and at the end of the run.   

C. A quality-control sample is acceptable if the analyzed value is within  
10 percent of the QC sample‘s known value.   

D. If one of the QC samples fails the acceptance criteria, the QC sample is 
re-run.  If the QC sample fails again the run is stopped, the QC sample is 
remade from the substock, and/or the instrument is re-calibrated.  
Samples associated with the failed QC sample are re-analyzed. 

 
7. Chemical Analysis Procedure 

7.1 Instrumentation 
PerkinElmer – Optima 2100 inductively coupled plasma – optical emission 
spectrometer 
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WinLab32 for ICP software v 3.1.0.0107 
WinLab32 Data Management software v 3.1.0.0107 

7.2 Start-Up 
A. Check the waste water container and empty if nearing capacity. 
B. Make sure that the torch is correctly installed and the torch compartment 

door is shut. 
C. Make sure the argon pressure to the instrument is set at 100 PSI 

(between 80-120 PSI). 
D. Make sure the shear gas is set at 100 PSI (between 80-120 PSI). 
E. Fill 2,000 mL plastic rinse bottle with 1% nitric acid, and put in the rinse 

tube. 
F. Engage pump tube windings. 
G. Turn on the chiller. 
H. Turn the hood on high power. 
I. Open WinLab32 software by clicking on the Winlab32 icon on the 

desktop. 
J. Click on the Workspace icon and open desired workspace. 
K. Make sure the sample probe is in the rinse. The F11 key will raise or 

lower the probe. 
L. Click the On button on the plasma control window. 
M. Let the instrument warm up for about 20 minutes or until initialize optics 

has completed (this will happen automatically after about 20 minutes and 
is optional to do). Close the Spectrometer Control pop-up window. 

N. In the automated analysis control window, click Open Results Data Set 
Name box. Click on Browse to choose a database library folder to store 
the results of the analysis.  Highlight a blank row at the bottom of the list. 
At the top of the window, enter the date (MM_DD_YY) in the Name box 
and the element symbols in the Description box.  Click OK. 

O. To create a new sample information file (SIF) click on the Sample 
Information icon.  Enter Batch ID (MM_DD_YY), Sample IDs and the 
A/S locations (autosampler location 9 is the starting sample).  Enter any 
desired sample descriptions in the Trip, Blank, Blind column.  Click File-> 
Save As-> Sample Information File.  Enter filename (MM_DD_YY) 
and click Save.  Click File-> Print-> Active Window to print a bench 
sheet. Close or minimize the sample information editor window. 

P. In the automated analysis control window, click on the Analyze tab.  If 
the current SIF does not appear click Rebuild List. 

Q. Load blank, standard, QC’s, and samples in tray. 
7.3 Calibrations and Analysis 

A. In the automated analysis control window, click on an Analyze button. 
B. If the QC samples pass, then the autosampler will go to the first sample 

and start the run.  If either QC sample fails twice, the instrument will 
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automatically recalibrate and continue with the run even if the QC’s fail 
again.  The run will need to be stopped manually by clicking on an 
Analyze button. 

C. If the QC samples fail after the recalibration, try initializing optics again by 
going to Tools -> Spectrometer Control then clicking Initialize 
Optics, refill the standard tubes or prepare new standards. 

D. The QC locations during the run are preset in the method.  If either QC 
sample fails twice, the instrument will automatically recalibrate and rerun 
the previous 10 samples. 

E. Sample data that show saturation error codes during the run must be 
diluted and reanalyzed. 

7.4    Shutdown 
A. To stop the analysis prior to the end of the run, click on an Analyze 

button.  In the pop-up window choose Stop Immediately and then click 
OK. 

B. Leave the sipper in the rinse water for about 5 minutes to rinse the spray 
chamber.  Then raise the sample probe (F11 Key) from the rinse for a 
few minutes until the spray chamber is relatively dry. 

C. Click the OFF button in the plasma control window. 
D. Release the pump tube windings. 
E. Turn off the chiller. 
F. Turn the hood down to low power. 
G. Exit WinLab32. 

7.5 Maintenance 
A. Clean injector tube daily and let it dry overnight. 
B. Pump tube windings must be changed after about 2 weeks of analyzing or 

when they appear to be worn. 
C. Empty the waste water container when full. 
D. Make sure coolant reservoir in the chiller is full (check monthly).  Fill with 

circulation fluid (Poly-Clear). 
E. Periodically, the torch, spray chamber, and nebulizer may need to be 

cleaned. 
7.6 Data Processing and LIMS entry 

A. Open Data Manager. 
B. Click on Select Library, open desired dataset file. 
C. Highlight the desired dataset. 
D. To print the report click Report icon. 
E. Choose Use Existing Design. 
F. Click on Browse, open Regular Report, then click Next. 
G. Click on Enable/Disable to choose the samples to report. 
H. Click Preview button then click Print. 
I. Close the preview window and the data reporting wizard window. 
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J. To export the data click on the Export icon. 
K. Choose Use Existing Design. 
L. Click Browse, open Export Default Text Tab, and then click Next. 
M. Click Finish then Export Data. 
N. Click on the Finish button. 
O. The text file will be exported to X:\ICPData\Optima 2100\H2O 
P. Open and edit text file if necessary. 
Q. Double click Watershed LIMS icon. 
R. Click Import Data icon. 
S. Under the Import drop down, choose Perkin Elmer ICP. 
T. Choose and open the desired file. 
U. Choose Client, Units, type in Test Date, and choose Analyst. 
V. Exclude and/or edit any data necessary. 
W. Click Client ID to Sample No. 
X. Click Check Analysis 
Y. Click Set Data. 
Z.  Investigate problems for data that did not transfer or are duplicated. 
 

8. Archiving requirements 
8.1 Data 

Data files are backed-up daily by an automatic back-up program.  Hard copies 
of the runs are filed and kept indefinitely. The laboratory LIMS system is 
backed up daily by an automatic back-up program. 

8.2 Samples 
Samples are stored at room temperature until data can be verified.  Sample 
bottles are cleaned and reused for new samples. 
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